Commit 520cf4b5 authored by Pavel Reznikov's avatar Pavel Reznikov
Browse files

update jquery ui requirements

parent ecb14ce7
......@@ -18,7 +18,7 @@ Usage
## Requirements
* http://underscorejs.org (>= 1.7.0)
* http://jquery.com (>= 1.11.0)
* http://jquery.com (>= 1.11.0). Minimum required components: Core, Widget, Mouse, Draggable, Resizable
* http://jqueryui.com (>= 1.11.0)
* (Optional) http://knockoutjs.com (>= 3.2.0)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment